Notice

The material contained in this manual, and in the online help for the software used to support this instrument, is believed adequate for the intended use of the instrument. If the instrument or procedures are used for purposes other than those specified herein, confirmation of their suitability must be obtained from TA Instruments. Otherwise, TA Instruments does not guarantee any results and assumes no obligation or liability. TA Instruments also reserves the right to revise this document and to make changes without notice.

TA Instruments may have patents, patent applications, trademarks, copyrights, or other intellectual property covering subject matter in this document. Except as expressly provided in written license agreement from TA Instrument, the furnishing of this document does not give you any license to these patents, trademarks, copyrights, or other intellectual property.

TA Instruments Operating Software, as well as Module, Data Analysis, and Utility Software and their associated manuals and online help, are proprietary and copyrighted by TA Instruments. Purchasers are granted a license to use these software programs on the module and controller with which they were purchased. These programs may not be duplicated by the purchaser without the prior written consent of TA Instruments. Each licensed program shall remain the exclusive property of TA Instruments, and no rights or licenses are granted to the purchaser other than as specified above.
Important: TA Instruments Manual Supplement

Please click on the links below to access important information supplemental to this Getting Started Guide:

- TA Instruments Trademarks
- TA Instruments Patents
- Other Trademarks
- TA Instruments End-User License Agreement
- TA Instruments Offices
Table of Contents

Table of Contents ............................................................................................................................................................. 4
Notes, Cautions, and Warnings .................................................................................................................................... 5
Chapter 1: Introducing Universal Analysis ............................................................................................................... 7
Overview .......................................................................................................................................................................... 7
Starting Universal Analysis ........................................................................................................................................... 7
  Choosing a Data File ................................................................................................................................................ 8
  Selecting Signals ...................................................................................................................................................... 9
  Parts of the Window .............................................................................................................................................. 10
  Main Menu ............................................................................................................................................................. 11
  Tool Bar ................................................................................................................................................................... 12
Performing Basic Program Operations ....................................................................................................................... 13
  Rescaling the Graph .............................................................................................................................................. 13
  Using the Zoom Box ....................................................................................................................................... 13
  Rescaling Using the Menu ............................................................................................................................. 14
Chapter 2: Analyzing the Curve ................................................................................................................................ 15
Overview ........................................................................................................................................................................ 15
Integrating Peaks ........................................................................................................................................................... 16
Tips on Using Markers (Positioning and Selecting) .................................................................................................. 18
  Active vs. Inactive Markers ................................................................................................................................... 18
  Moving Active Markers ......................................................................................................................................... 18
  Activating a Marker ............................................................................................................................................... 19
  Entering Manual Limits for Markers ................................................................................................................... 19
Printing Plots ................................................................................................................................................................. 19
Generating and Viewing Reports ................................................................................................................................ 20
  Viewing Reports ................................................................................................................................................ 20
  Opening the Spreadsheet Program .................................................................................................................... 22
  Creating a Custom Report Template .................................................................................................................. 22
    Basic Instructions on Creating a Template ...................................................................................................... 22
Saving the Results and the Program Session ............................................................................................................. 24
Exiting the Program ...................................................................................................................................................... 24
Index ............................................................................................................................................................................... 25
Notes, Cautions, and Warnings

The following conventions are used throughout this guide to point out items of importance to you as you read through the instructions.

A NOTE highlights important information about equipment or procedures.

!!! A CAUTION emphasizes a procedure that may damage equipment or cause loss of data if not followed correctly.

❌ A WARNING indicates a procedure that may be hazardous to the operator or to the environment if not followed correctly.
Overview

TA Instruments’ Universal Analysis 2000 program allows you to analyze data from various thermal analysis instruments. There are options available in the program that allow you to customize the way the data is graphed and to place limits on the range of data used for analysis.

The logical order to analyze a data file is as follows:

- Choose a data file
- Verify your sample information
- Draw the graph
- Rescale and customize the graph
- Analyze the data
- View and/or print the results reports.

As you read through this guide, remember that we are presenting basic information to allow you to get up and running with this program. This guide gives you a brief set of instructions to allow you to perform analysis on a data file. For further details regarding the use of Universal Analysis refer to the Universal Analysis online help associated with the program.

Starting Universal Analysis

To start the Universal Analysis program:

Select Start/Programs/TA Instruments/Q Series/Universal Analysis or double click on the shortcut icon, if available. The starting window is displayed.

NOTE: The operation of Universal Analysis with the Advantage Integrity™ option is slightly different from the standard operation. Please consult the Advantage Integrity Getting Started Guide and online help documentation for details.
Choosing a Data File

The software is shipped with several demonstration data files that you can use when learning how to operate the software. We will be using a demo file called DSC-PET.001 throughout this chapter.

To locate and open a data file on disk follow these steps:

1. Click on \Select\ File/Open from the main menu, the window shown here is displayed.

2. Locate the TA\Data\DSC folder to locate the DSC demonstration files. Select the DSC-PET.001 demonstration file. Click on this file. A preview of the sample information is displayed, if you have the Preview box checked.

3. Click Open. The Data File Information window, shown in the figure to the right, is displayed. (To bypass the next window, you can check the Quick Open box on the window shown above.)

4. Make any corrections needed to the information displayed on the screen.

5. Click on the Signals button. The window shown on the next page appears.
Selecting Signals

The **Signal Selection** window (shown here) is used to choose signals that are used to plot the analysis data.

1. Select the desired y-axis signals to plot and their Type from the drop-down lists. In this example, select Heat flow, Normal type for the Y1 signal.

2. Select the desired x-axis signal to plot from the radio buttons displayed at the bottom of the window. In this example, select Temperature.

3. Click the **OK** button when you have selected the signals to be plotted. The window shown below is displayed.

When the data file graph is displayed, you can choose to perform any of the following actions:

- Rescale the graph.
- Limit the data available for analysis.
- Customize the graph.
- Analyze the data.
- etc.

The capabilities of the Universal Analysis program can be accessed through the menus or the tool bar. For more detailed information consult the *Thermal Advantage* Universal Analysis online help.
**Parts of the Window**

The Universal Analysis main window provides access to all of the functions needed to customize and analyze your data file graph.

There may be multiple **Data File** windows and curve overlay plots open in Universal Analysis at one time. The window title bar identifies the data file. This section gives you basic information on the main window.

You will see references to the window parts shown in the figure below, throughout the literature and online help associated with Universal Analysis.
Main Menu

The main menu is used to access the various functions that can be performed on the data file. When you first open Universal Analysis, a limited menu is available as seen in the figure to the right.

After you have opened a data file the rest of the menu options are available as seen in the figure below.

<table>
<thead>
<tr>
<th>Menu</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>Use the File menu to open a data file and perform various functions such as closing any open windows, saving analyses, exporting data, printing, etc.</td>
</tr>
<tr>
<td>Edit</td>
<td>Use the Edit menu to perform various editing functions on the current graph such as deleting and adjusting results, and annotating graphs.</td>
</tr>
<tr>
<td>Rescale</td>
<td>Use the Rescale menu options to change the limit points and analysis range. You can change the axis scaling and zoom in on the portion of the graph that will be analyzed using these options.</td>
</tr>
<tr>
<td>Graph</td>
<td>Use the Graph menu to select options that allow you to set up your graphs by changing signals, units, parameters, data limits, overlaying curves, etc.</td>
</tr>
<tr>
<td>Analyze</td>
<td>Use the Analyze menu to choose the type of analysis that you want to perform on the current data file. This menu reflects the type of analyses available for the particular type of data file that is currently active.</td>
</tr>
<tr>
<td>Tools</td>
<td>Use the Tools menu to select from a list of different types of functions that can performed on the current graph. You can smooth, shift, and / or rotate the curve and perform a linear transformation on either axis. If you change your mind, you can remove the curve shifts.</td>
</tr>
<tr>
<td>Macros</td>
<td><em>This menu item is only available if the Autoanalysis option is installed.</em> Use the Macro menu to choose from a menu of functions that can be used to create and edit macros, which are used to perform data analysis automatically.</td>
</tr>
<tr>
<td>View</td>
<td>Use the View menu to view and edit various types of reports including customer reports and spreadsheets.</td>
</tr>
<tr>
<td>Window</td>
<td>Use the Windows menu to arrange the currently open windows in different configurations.</td>
</tr>
<tr>
<td>Help</td>
<td>Use the Help menu to access help topics, an online manual, and product information.</td>
</tr>
</tbody>
</table>
Tool Bar

At the top of the Universal Analysis main window is a tool bar that allows you to perform the same operations found in the menus with the click of a button.

You can customize the tool bar to reflect those options that you use most frequently by selecting File/Options from the menu (or click the button) to display the Main Options window. Click on the Tool Bar page and set up the desired tool bar items. The figure above shows the general tool bar setup. If you have trouble remembering what the icons represent, just position the cursor over the button and a small rectangle with the name of the button is displayed. This is called “flyover help,” and is also set up on the Main Options window.
Performing Basic Program Operations

Three basic operations are explained in this manual: rescaling, integrate peak analysis, and obtaining reports. For further details refer to the Universal Analysis online help.

Rescaling the Graph

When analyzing data on a curve, it is often easier to zoom in on the portion that will be analyzed. To do this you can use zoom box or one of the other Rescale options.

Using the Zoom Box

The Zoom Box provides the fastest way to rescale. You can easily expand a portion of the curve for analysis using the mouse. To zoom in on a particular portion of the curve for analysis, follow these steps:

1. Position the pointer in the general area you wish to enlarge and hold down the left mouse button. As you move the mouse, a zoom box will be drawn from the original point position (shown to the right). Move the mouse to draw a box encompassing the area of the curve to be enlarged.

2. Release the mouse. If the area selected is acceptable, move the pointer inside the box and click the left mouse button. The area is enlarged as seen in the figure below.

This process can be used repeatedly to expand a smaller portion of the curve. To return back to the most recent scale changes, press Ctrl-U (Previous Limits).
Rescaling Using the Menu

You can also perform more specific types of rescaling operations. Select **Rescale** from the main menu.

Select one of the rescaling options shown in the menu and described in the table below.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Manual</td>
<td>Used to enter numerical values for start, stop, label interval, tick interval, and label offset.</td>
</tr>
<tr>
<td>Zoom Out</td>
<td>When you select the Zoom Out option, you will reduce the image size and make it appear smaller. Click on this option once to move out one level. Shortcut Key: <strong>Ctrl-Z</strong></td>
</tr>
<tr>
<td>Previous Limits</td>
<td>The Previous Limits option redraws the graph as it appeared before the most recent scale changes. Only the scaling options selected from the Rescale menu are affected by this menu option, any changes made in color or annotation are not affected. Selecting Previous Limits a second time will return the graph back to the most recent changes. Shortcut Key: <strong>Ctrl-U</strong></td>
</tr>
<tr>
<td>Full Scale</td>
<td>The Full Scale option redraws the graph as it first appeared when you generated it from the data file. The graph is autoscaled to the minimum and maximum data values for the selected axis only (Full Scale Axis) or for all of the axes (Full Scale All).</td>
</tr>
<tr>
<td>Same Scale</td>
<td>When the Same Scale option is selected, all of the axes that have the same units are rescaled to the same axis scales. The largest scale maximum and the smallest scale minimum are used for the scale limits.</td>
</tr>
<tr>
<td>Common Scale</td>
<td><em>(Available with 2 or more axes graphed.)</em> Adjusts all common axes (those with the same units), to the same scaling magnitude as the selected axis.</td>
</tr>
<tr>
<td>Stack Axes</td>
<td><em>(Available with 2 or more axes graphed.)</em> When you select Stack Axes, the y-axes are adjusted so that the curves on the axes are stacked, one above the other, with no curves from one axes overlapping the curves of another axes.</td>
</tr>
<tr>
<td>Exact Scaling X</td>
<td>Check this option to have the axis plotted using the exact range of the x-coordinates found in the data file or rescale zoom box. Leave this menu item unchecked and the data will be autoscaled when applicable. When exact scaling is not selected, the plot axis is drawn with evenly spaced axis labels that fall on the corners of the plot. This is the default setting.</td>
</tr>
<tr>
<td>Exact Scaling Y</td>
<td>Check this option to have the axis plotted using the exact range of the y-coordinates found in the data file or rescale zoom box. Leave this menu item unchecked and the data will be autoscaled when applicable. When exact scaling is not selected, the plot axis is drawn with evenly spaced axis labels that fall on the corners of the plot. This is the default setting.</td>
</tr>
</tbody>
</table>
Overview

The main purpose of the Universal Analysis program is, of course, to analyze your data files obtained from the various analytical instruments. To access the Analyze menu for this purpose, you can:

- Select Analyze from the main menu to display the drop-down menu.
  or
- Position the pointer in the graph area and right click to display the pop-up menu.

**NOTE:** The pop-up menu may be customized by selecting File/Options/ Pop-Up Menu page from the main menu.

The general analyze options are described briefly in the table beginning below. For information on all of the Analyze options, refer to the context-sensitive help, How To? help, or the online help found in the Universal Analysis program.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Integrate</td>
<td>Calculates the heat of transition, onset temperature of melting peak, peak maximum temperature, and peak area.</td>
</tr>
<tr>
<td>Peak Max</td>
<td>Determines the height of a peak relative to a linear baseline.</td>
</tr>
<tr>
<td>Signal Max</td>
<td>Used to calculate the maximum signal value between two selected points.</td>
</tr>
<tr>
<td>Signal Change</td>
<td>Used to determine the amount of change in the signal between two points on a curve. A horizontal line is drawn from your selected start point to a vertical line drawn from your selected stop point. The difference between these points is reported.</td>
</tr>
<tr>
<td>Glass Transition</td>
<td>Determines the glass transition of a polymer or transition temperature by calculating the onset, end, and inflection of a step transition.</td>
</tr>
<tr>
<td>Onset Point</td>
<td>Determines the onset of any thermal transition that changes the baseline slope.</td>
</tr>
<tr>
<td>Slope</td>
<td>Calculates the average slope of a selected region of the curve.</td>
</tr>
</tbody>
</table>

*(table continued)*
<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Running Integral</td>
<td>Plots the integral of data from another curve. (Available when the Y-4 axis curve is vacant.)</td>
</tr>
<tr>
<td>Curve Value at X/Y</td>
<td>Determines the x and y coordinates for any point on the curve.</td>
</tr>
<tr>
<td>Label at X,Y</td>
<td>Determines the x and y coordinates for any point within the graph limits.</td>
</tr>
<tr>
<td>Analysis Range</td>
<td>Use the Analysis Range option to set the analysis range from portions of the original x-axis range, thus confining your data for analysis purposes to the chosen range. Data outside this range becomes invisible to the analysis functions, but analyses already performed on these curves are retained.</td>
</tr>
<tr>
<td>Macros</td>
<td>Use this menu option to open a macro from the list displayed. Macros are used to perform Autoanalysis (automatic analysis) of data files. If there are no macros created, then no items will appear in this list.</td>
</tr>
<tr>
<td>Options</td>
<td>Use the Options menu item found in the Analyze menu to set up parameters that will be used when analyzing your data files.</td>
</tr>
</tbody>
</table>

**NOTE:** Additional options may appear in the analysis menu based on signal type (e.g., DSC, TGA, TMA, DMA, and DEA).

### Integrating Peaks

In this section we will use the integrate peak linear analysis option to demonstrate the basic analysis steps. You can apply these basic steps to all types of analyses in the Universal Analysis program. For further details on analysis options consult the Universal Analysis 2000 online manual, How To? help, or context-sensitive help.

We will use the **Analyze/Integrate Peak/Linear** option to perform a peak integration using a linear baseline. A linear baseline is defined as a straight line drawn between the selected start and stop limits. It is used when the baseline varies directly (linearly) with time.

1. Click on the appropriate Y-number label displayed above the desired axis on the graph to select that axis, if more than one y-axis is displayed.

2. Select **Analyze/Integrate Peak/Linear** from the main menu, from the pop-up menu, or click the button.

   The markers are displayed. (See pages 18 and 19 for tips on selecting, positioning, and activating markers.)

3. Double click at the point on the curve where you want the baseline to begin (before the transition) to position the first marker. The next marker becomes active.
4. Double click at the point on the curve where you want the baseline to end (after the transition) to position the second marker.

5. Right click to display the **Analyze pop-up** menu (shown here), then select **Accept Limits** (or press Enter). The peak integration analysis results are displayed. See the figure on below for an example.

**NOTE:** You can change the parameters of this analysis by setting the options found on the **Analysis Options – Onset/Peak Integration Page.**
Tips on Using Markers
(Positioning and Selecting)

Markers are lines that are used to select points on a graph during rescaling and analysis operations. When using markers, keep in mind the following tips:

**Active vs. Inactive Markers**

- Only one marker is active at any time.
- The active marker can be indicated two ways depending on the action or file: As a full-length vertical and horizontal line or as a single vertical or horizontal line.
- Inactive markers are generally seen as a cross. See the figure to the right.

**Moving Active Markers**

- To move active markers with the mouse follow these steps:
  1. Grab the marker with the left mouse button as follows: Position the point at the intersection of the cross or anywhere on the single line. Press and hold down the left mouse button.
  2. Drag the marker to the desired position and release the mouse button.
- To move the active marker with the keyboard, use the right and left arrow to move the marker or hold down the Ctrl key while using the arrows to move the marker 10 pixels at a time.
- To move an active marker quickly you can also position the pointer at the desired location and double click the left mouse button to move the marker to this point. This action causes the next marker to become active.
Activating a Marker

To activate (select) the next marker you can use any one of these methods:

a. Position the pointer over the inactive marker and click the left mouse button.

b. Right click to display the Analyze pop-up menu (shown here) and select the next point from the menu.

Entering Manual Limits for Markers

To numerically enter the limits for the marker positions using the keyboard, follow these steps with the markers displayed on the graph:

1. Right click to display the Analyze pop-up menu and select Manual Limits from the menu. The window shown here is displayed.

2. Enter the desired limit points and click the OK button. The analysis is performed using the limits entered and the results are displayed.

Printing Plots

You can print plots at any time during your use of the Universal Analysis program.

To print the plot follow these steps:

1. Select the window containing the curve you want to print. You can use the Windows menu or just click on the desired window to select it.

2. Select File/Print from the main menu. The standard print window is displayed. Select the OK button to print using the default printer and the options shown.

or

2. Click on the button to print directly to the default printer.
# Generating and Viewing Reports

Universal Analysis contains many different types of reports that may be viewed, edited, or printed using the View menu. In addition, you can create a customized report using the **Custom Report** option. A brief description of all the View options are listed below. The items marked with an asterisk (*) are only available in Universal Analysis 2000 and require either Microsoft Word® or Microsoft Excel® to function.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Results</td>
<td>Use this function to view the results of your analysis in a written report form or spreadsheet* form.</td>
</tr>
<tr>
<td>Data Table</td>
<td>Use the Data Table function to display the sample information and raw data points from the data file in either report or spreadsheet* form. For multiplexed data, such as frequency or amplitude, a separate table is generated for each multiplexed value.</td>
</tr>
<tr>
<td>Parameter Block</td>
<td>Use the Parameter Block function to view a listing of the experimental parameters that were used when obtaining the data stored in the data file.</td>
</tr>
<tr>
<td>Method Log</td>
<td>Use the Method Log function to view a listing of the method segments that were used to obtain the data file.</td>
</tr>
<tr>
<td>Analysis Log</td>
<td>This function allows you to view all of the steps used to manipulate and view the data for each open data file. The analysis log captures these steps and allows you to view and print them. You can also convert the analysis log to a program macro using the Macros/Copy/Analysis Log menu item.</td>
</tr>
<tr>
<td>Current Macro Report</td>
<td>Use the Current Macro function to view the list of steps contained in the currently open macro.</td>
</tr>
<tr>
<td>Autoqueue Report</td>
<td>Use the Autoqueue Report function to view the list of records contained in the autoqueue for autoanalysis. Each record is made up of the data filename, macro filename, and associated macro.</td>
</tr>
<tr>
<td>Autoqueue Log</td>
<td>Use the Autoqueue Log function to view the log of results obtained during autoanalysis. Each item in the log is made up of the pass/fail message, the data filename, the macro filename, the associated macro, and a short comment.</td>
</tr>
<tr>
<td>Report Editor</td>
<td>Use the Report Editor function to open the Report Editor program. (Additional report options are available with the Autoanalysis option.)</td>
</tr>
<tr>
<td>Spreadsheet*</td>
<td>Use this function to open the Microsoft Excel® program with a blank first sheet.</td>
</tr>
</tbody>
</table>

*(table continued)*
### Viewing Reports

To view, edit, or print the various types of reports in Universal Analysis follow these steps:

1. Select the window containing the curve you want to use to generate the report. You can use the Windows menu or just click on the desired window to select it.

2. Select one of the applicable options from the View menu. (See the table beginning on the previous page for the available View options.)

3. Edit or print the report using the available functions.

See the figure here for an example of the results report.

---

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Custom Report**</td>
<td>Select View/Custom Report/New to create and edit customized Universal Analysis report templates.</td>
</tr>
</tbody>
</table>

* Requires Microsoft Excel®, which is a registered trademark of the Microsoft Corporation.

** Requires Microsoft Word® and Microsoft Excel®, which are registered trademarks of the Microsoft Corporation.
Opening the Spreadsheet Program

Use the View/Spreadsheet function to open the Microsoft Excel® program (which must be present on your system) with a blank first sheet.

**NOTE:** If you want to bring the data file into Microsoft Excel, select View/Data Table/Spreadsheet from the menu.

If you need help using the program, see the documentation provided with the program.

Creating a Custom Report Template

The Custom Report Editor is used to create and edit customized Universal Analysis report templates. The templates are created using any number of report objects such as plots, results, parameters, method log, data tables, etc. The report object boxes (which represent the plots, results, etc.) can be sized and positioned as desired to fit on a single piece of paper. After a template file is created and saved, it can be used over and over again with different data files and can even be linked to an Autoanalysis macro to further automate the process of analysis and report generation.

The Custom Report Editor program requires that you have Microsoft Word® 97 or Word 2000 installed on your computer. In order for the spreadsheet function to operate, Microsoft Excel® must be installed on your computer.

You can create templates that call for only one file or templates that use multiple files. A template using one file will create the report from the current file. A template that requires multiple files will prompt you to select the files desired.

**NOTE:** Only one Custom Report window at a time is available within the Universal Analysis program.

Universal Analysis generates custom report documents by directly running Microsoft Word and Microsoft Excel from within Universal Analysis. Each report object inserted is dynamically created at run time and inserted into a single integrated Word document. Once the Word document is created, you can edit any spreadsheets within the document by double-clicking on the object to open Excel with Word.

You can insert, edit, import, export, and print the report objects using the menus and tool bar buttons. For further information see the following pages.

Basic Instructions on Creating a Template

There are many different ways to create a report template in Universal Analysis. The set of steps that follows is intended to give you a basic idea of the steps involved with creating a custom report template. For more detailed information see the online help associated with the program.

1. Open the desired data file(s) and analyze the data to obtain the results you want.

**NOTE:** You can create a report template with no files open (which creates empty report objects). The report objects will be filled in when a data file is open and the appropriate information is supplied. For example, there can be no results report created if no analysis is done on the open file.

3. Select the desired object to insert in your template from the Insert menu or from the tool bar.

4. Size the object block by positioning the cursor over the border of the block and hold down the mouse while moving the cursor.

5. Drag-and-drop the object anywhere you desire on the template window. This window represents an 8 ½ by 11-inch page.

6. Repeat steps 3 through 5 for as many objects as desired. Some objects, such as Text and Data Table insertion, require that you enter information to configure that object.

7. Format the objects as desired. See the figure to the right for an example of a finished template.

8. Click the button or select File/Save from the menu to save your template. Once you save this file, it will appear in the View/Custom Report menu as seen below.

9. Export the report to Microsoft Word® by clicking on the button or by selecting File/Export to Word from the menu. If you have more than one version of an object placed in your template (for example, Normal Plot 1 and Normal Plot 2) the program will prompt you to select the data file that should be linked to each object. If there is only one data file open, the program will assume that this is the source for the object.

See the figure on the next page for an example of a finished report.
Saving the Results and the Program Session

If you want to save the analysis results or the entire program session in a file, you can do so.

- Select **File/Save Analysis** from the main menu to save the current analyses in the data file for future recall.

- Select **File/Save Session** from the main menu to save the current state of the Universal Analysis program to a file for future recall (i.e., curve overlay plot can be saved).

Exiting the Program

When you have finished analyzing your data, you can exit the program by selecting **File/Exit** from the main menu.
Index

A
Analysis Parameters 16
Analyze 16

B
baseline
  linear 16

C
Common Scale 14
curve
  analyzing 15
Curve Value 16
Custom Report Editor program 22 to 24
custom report template. See also template
  creating 22

D
data
  analyzing 15
data files
  selecting 8

E
exit
  program 24

F
File 11
Full Scale 14

G
Glass transition 15
Graph 11
graph
  rescaling 13, 14
  stacking axes 14

H
help
  context-sensitive 15
  online manual 15
I

Integrate Peak  15
  linear analysis option  16

M

main window
  parts of  10
manual limits
  entering  19
Manual Rescale  14
marker
  activating  19
  entering manual limits for  19
markers
  moving  18
menu
  Analyze pop-up  19
  main  11
  pop-up  15
  Rescale  14
  View  20, 21
Microsoft Excel
  opening in Universal Analysis  22
Microsoft Word 97/2000  22

N

Notes, Cautions, and Warnings  5

O

Onset Point  15
operation
  basic  13

P

parameters
  analysis  17
Peak Max  15
plot
  customizing  11
  printing  19
  rescaling  11, 13
plot options
  selecting  9
Point Value  16
Previous Limits  14
report objects 23
reports
editing 21
printing 21
viewing 21
Rescale 11, 14
rescale plots
  using the zoom box 13
results
  saving 24
Running Integral 16

saving
  program sessions 24
  results 24
sessions
  saving 24
signal selection 9
Signals 11
Slope 15
Stack Axes 14

template
  creating 22
  example 23
templates
  creating 22
tool bar 12 to 13

Universal Analysis
  data file 8
  exiting 24
  introduction 7
  starting 7

windows
  number open 10

zoom box 13
Zoom Out 14